Site Overlay

Periodischer Fehler der Montierung?

Bis jetzt konnte ich mein Guiding noch nicht zufriedenstellend zum laufen bringen. Zuletzt konnte ich einen UHC Filter ausleihen. Den wollte ich unbedingt ausprobieren. Ich entschloss mich den Filter am Orion Nebel auszuprobieren. Wow. Ich hab nicht erwartet dass auf den „rohen“ Bildern der Kamera schon so viel zu sehen sein wird!
Wie auch immer ich bemerkte 2 Dinge die mich ins Nachdenken brachten:

  1. meine Ausrichtung war nicht perfekt. Nach 2-3h war das Bild deutlich nach Unten gewandert!
  2. Interresanter: Ich beobachtete eine Bewegung, vor und zurrück in der DEC richtung. Ein sich wiederholdendes Muster
Das sind die einzelen Subs von ca 2h material im Zeitraffer. Unbearbeitet!

Ich machte 5s, 10s 30s und 45s Aufnahmen. die 5s Aufnahmen waren fast alle verwertbar. Bei den 45s Aufnahmen konnte ich nur ca. die Hälfte verwenden. Die andere Hälfte hatte keine runden Sterne mehr.

Ein hilfsbereiter nutzer des Comunity Forums meiner Montierung (EXOS2 pmc eight) meinte, dies könnte der periodische Fehler meiner Montierung sein. Ich solle es mal mit Guiding versuchen. 🙂

Mhm warscheinlich sollte ich nicht so viel mit Filtern probieren und erst mal das Guiding beherschen. Aber Ich möchte auch noch einen CLS Filter ausleihen und einen Direkten vergleich von UHC-, CLS, und Ungefilterten aufnahmen zu bekommen.

Danke an Helmut Franzen fürs ausleihen der Filter!!!

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

This website uses cookies. By continuing to use this site, you accept our use of cookies.  Learn more